PDA

View Full Version : Una duda sobre goma laca


 

 


lustradora
07-04-2009, 06:03 PM
Hola, ya me presenté en otro mensaje que mandé anteriormente, soy de argentina y estoy aprendiendo a lustrar a goma laca. Me surge un pequeño problema, si es que es un problema, no lo se muy bien.
Se trata de la tapa armonica. Les detallo el procedimiento para explicar bien los pasos que voy siguiendo.
Preparo bien la superficie (lijo hasta lograr una superficie suave, llegando a lija 400)
luego comienzo a aplicar la goma laca a muñequilla diluida al 20%. Doy tres manos de goma laca con sus respectivas pasadas de alcohol (3 por cada una de goma laca). A simple vista, y recien aplicado, el resultado es muy bueno, con un brillo que comienza a aparecer dando un aspecto casi espejado
Dejo secar un día entero.
repito el proceso previo lijado con lija 600 u 800, dependiendo si queda alguna marca que quitar
LLegado este paso, y cuando me dispongo a dar una terminacion con goma laca mas diluida, lo cual sería la ultima mano, me encuentro que la tapa parece haber absorbido la goma laca en forma diferenciada, y aparecen como "lamparones" mas opacos. ¿a que puede deberse esto? ¿tengo que seguir aplicando goma laca hasta lograr que se empareje la superficie, o directamente paso a la mano de acabado final para que el alcohol distribuya la goma laca? ¿alguna opinion sobre a que puede deberse esto?
Desde ya, y como siempre, gracias por su amabilidad y por compartir sus conocimientos
saludos
Lustradora :124:

Rafael López Porras
08-04-2009, 07:59 AM
Amiga lustradora, es posible que lijes demasiado y llegues a madera, con lo que habrá partes con más goma laca que otras, e incluso las habrá que no tendrán ninguna; y por eso salen los "lamparones". Con la goma laca descerada, como es incolora, no ocurre, sólo ocurre con la gomalaca que tiene color, "Orange", "Lemon", etc.

lustradora
08-04-2009, 04:36 PM
Gracias Rafael, coo siempre tan amable al responder y enseñarnos. Te cuento que lo que me pasa de los "lamparones" ocurre antes de pasarle la lija, es decir, una vez que termino de pasar la muñequilla con goma laca y suis respectivas manos de alcohol, al rato, cuando comienza a secar, parece que lo hicera en forma despareja, dejando ver zonas donde queda la sensacion de "lustre", mientras que en otras zonas se opaca y parece casi como si no hubiera goma laca (aunque al tacto se nota que la hay). Quizas solo sea una cuestion de la madera, que absorbe distinto en distintos puntos, y sea cuestion de agregarle mas manos para que se empareje, pero no lo se, y aqui entre mis amigos tenemos un dicho que sirve para esto: "lo importante no es saber, sino tener el telefono (o el mail) del que sabe" jeje
Ah, me olvidaba de aclarar, estoy lustrando dos tapas, una de red cedar y otra de pino abeto, una con goma laca lemon y otra tranparente al 100%, y me ocurre lo mismo en ambas
Bueno, una vez más, gracias Rafael, eres muy pero muy amable ¿de que parte de España eres? Hace alguno años estube por alli conociendo ese hermoso país y tengo el mejor de los recuerdos, pero claro que no alcancé a conocerlo y recorrelo todo. Lo que si puedo decir, y teniendo en cuenta que en la Argentina todo el mundo opina que la comida es exquisita, es que allí en España verdaderamente saben del buen comer jeje
saludos y gracias:124:
Lustradora

pepoloco23
14-04-2009, 03:26 PM
Se trata de la tapa armónica. Les detallo el procedimiento para explicar bien los pasos que voy siguiendo.
Preparo bien la superficie (lijo hasta lograr una superficie suave, llegando a lija 400)
luego comienzo a aplicar la goma laca a muñequilla diluida al 20%. Doy tres manos de goma laca con sus respectivas pasadas de alcohol (3 por cada una de goma laca).



Hola Lustradora.
Si este es el proceso que sigues ¿no le pones ningún tipo de tapa poros antes de aplicar la goma laca?

lustradora
14-04-2009, 04:18 PM
Hola Pepoloco, no, no le pongo ningun tapaporos, pensé que no tenía que ponerle nada al tratarse de la tapa armónica (pino abeto en un caso y red cedar en otro) dado que no son maderas porosas. ¿Me he equivocado en eso?
saludos:124:

pepoloco23
14-04-2009, 11:29 PM
Hola Pepoloco, no, no le pongo ningun tapaporos, pensé que no tenía que ponerle nada al tratarse de la tapa armónica (pino abeto en un caso y red cedar en otro) dado que no son maderas porosas. ¿Me he equivocado en eso?
saludos:124:

Hola Lustradora.
Yo de momento solo he construido una guitarra y no tengo gran experiencia. He construido una guitarra flamenca de ciprés con tapa de pino abeto alemán, y yo como describe nuestro guia el Sr. Rafael López Porras en su web, he utilizado polvos de piedra pómez para tapar el poro. Y la verdad es que hasta que no quedó el poro bien tapado, no me gustaba la pinta que tenía mi guitarra. Espero que nuestro maestro y compañero te pueda aclarar mas cosas que yo. No sé si siempre hay que dar tapa poros, o si por el contrario con un buen lijado ya es suficiente.

Saludos.
Jose Antonio.

Rafael López Porras
15-04-2009, 06:54 AM
En general, yo no doy tapaporos, ni a la tapa ni a lo demás, excepto alguna vez que se lo he dado al palo santo, y con buenos resultados; eso sí, hay que lijarlo completamente, hasta que la lija deje de sacar polvo blanco (tapaporos seco) y empiece a sacar polvo de madera; el único tapaporos que quedará será el que haya quedado en los poros, que es lo que se trataba de conseguir.

Con respecto a las "manchas" de las que habla lustradora, podrían deberse a distintas circustancias, por lo que es muy difícil para mí poder dar un consejo al no tener el problema ante mis ojos. A veces la mejor solución, y no necesariamente la más trabajosa, es lijar completamente (lija 600) y empezar de nuevo; siempre da buen resultado.

lustradora
15-04-2009, 04:21 PM
Bueno, entonces a empezar de nuevo, que de una y otra vez se va aprendiendo, verdad?
muchas gracias y saludos:124:

MAGISTRATO
30-04-2009, 07:25 PM
Hola a todos,
Desde mi humilde opinión contestaré con una pregunta.
¿Podría deberse a un elevado grado de humedad ambiente en el lugar de trabajo? :niidea:
Ojalá supiera lo suficiente para darte la respuesta correcta.
Saludos

Rafael López Porras
30-04-2009, 08:43 PM
¿Podría deberse a un elevado grado de humedad ambiente en el lugar de trabajo? :niidea:


Es muy posible, creo.

Jaime Alés Villalonga
04-05-2009, 04:06 PM
Hola Lustradora:

Mi opinión es que no has lijado la superficie a barnizar de forma uniforme. A mi me ha pasado y lo he solucionado eliminando esa primera capa de barniz o laca, y "relijando adecuadamente la superficie. hasta grano 360 andes del barniza (comprobando que la superficie ha quedado bien homogenea). La tabla de picea y la de thuja no necesitan tapaporos, aunque no está demás si se lo aplicas.

Por otra parte, puedes comprobar lo que te comento, incluso con agua (que es totalmente incolora). Te saldrán esas manchas si el lijado no es homogeneo. No se trata de que la laca sea inclora o no, se trata de que la madera absorve más cantidad de producto en unas zonas que en otras y por tanto se oscurece de forma desigual.

Mi consejo es que lijes a conciencia antes de aplicar la laca.

Saludos.

Charly_Constructor
09-05-2009, 02:39 AM
Hola Lustradora, ante todo un saludo desde Rosario, mirá yo lo que hago antes de empezar a barnizar, es lijar, lijar, lijar..... hasta que esté realmente suave y no tenga ninguna pero ninguna impureza la superficie, despues humedezco con algodon, y al secar se levantaran unos "pelitos" por así llamarlos, de madera, vuelvo a lijar, esa operacion la repito hasta que no se levanten esos pelitos, luego froto con gamuza y bastante presión, y luego le paso con muñeca, aceite de lino doble recocido con un poquito de escencia de tramentina, luego de dejar secar un día, recien empiezo a barnizar, eso es un muy buen tapaporos, por lo menos a mí me dío muy buenos resultados. y seguramente si está bien aplicado, la goma laca va a quedar pareja.
Te mando un abrazo y suerte.:victoria:
:baile:Charly:baile: